Auto HI-FI Club CZ

autohifi,auto hi-fi,auto hifi,autohificlub,auto hi-fi club,club, klub,fórum,autorádio,autozesilovač,autorádio cd,autorádio mp3,autorádio dvd, tuning,srazy,tuningshow,klub,emma,dbdrag,tuning,autotuning,carstyling, tlumeni, Alpine,octavia,Brax,Denon,Clarion,Pioneer,Sony,panasonic,Helix, Dynamat,dego,Hertz,Audison,Fusion,McIntosh,Focal,Rockford Fosgate,Dynaudio,JBL,xenony,becker,jvc,kenwood,ground zero,dietz,morel doorboardy ,zapojeni,felicia,pioneer,peugeot,zastavba,audio,306,repro,golf,instalace,dls,4x100,FELICIE,morpheus,helix,audi

o

Forum > Ostatní > Rada s Mozillou

 o Navštíveno 1357x o
o 15.05.2017, 19:58 | Jirka156
Nevíte jak vypnout na Mozille takový malý okýnka s překladem/slovníkem? Už mě to fakt štve. Stačí nechat vteřinu stát myš a hned skočí překlad s tím, že se kousne rolování stránek. Mám to samo od sebe puštěné cca dva týdny. Hledám nějaké nastavení stránek zatím bez úspěchu. Díky za radu.
o 15.05.2017, 21:00 | Jirka156
Ještě když kliknu na slovo "více" v onom okénku, tak se to přepne na slovník Seznamu.
o 15.05.2017, 23:08 | Crimson
Hod screen, Mozillu používám leta a nic takového nemám
verze 49.0.2
o 16.05.2017, 11:16 | sotek
Nějaký doplněk?
o 16.05.2017, 11:21 | rosak
Podle druhého příspěvku tipuji na FF od Seznamu. Pokud chceš čistý FF, tak tuhle modifikaci odinstaluj a stáhni si čistý instalátor aktuální verze.
o 16.05.2017, 11:58 | jok3r
nemáte někdo tip proč mi v mozille nejdou otevřít fullscreen fotky na speedhunters? v ostatních prohlížečích normálka jdou jen mozilla ne
o 16.05.2017, 19:40 | Jirka156
Takto to vypadá. Možná je to nějaký doplněk, ale nevím jak se jmenuje a jak to zrušit.

foto k příspěvku  od Jirka156

o 16.05.2017, 20:31 | AR
tak si otevři kartu s doplňky a tam bys to měl najít. v základním ff to není, takže asi nějaká ta seznamácká vifikundace jak tu padlo
o 16.05.2017, 20:41 | Jirka156
Provedeno a zatím je klid, tak snad se povedlo. Budu dále sledovat. Opravdu tam byl zaplý nějaký bifi...us, co byl popsaný u slovníku jako že se slova sami překládají, pokud zůstane kurzor stát na slovu. Díky za radu.
o 16.05.2017, 20:59 | P.E.T.R
Když už je tu tohle téma o FF, jde nějak vypnout upozorňování při přihlášení, že jde o nezabezpečené přiojení? Je to teď u nové verze 53.0.2.
o 19.05.2017, 19:46 | Jirka156
Tak se mi dneska ten doplněk pitomý spustil znovu. ase jsem ho musel odebrat. Nějaká Lištička prý. Jde to nějak natvrdo zakázat spouštět?
o 20.05.2017, 13:04 | JA
dneska jsem to odebral z rozšíření, zasranej Seznam se tam po akualizaci vlomil...
o 20.05.2017, 19:11 | Jirka156
Nepomohlo by pro trvalé odstranění odfajfkovat v Doplňcích "automaticky aktualizovat doplňky"? Udělal jsem to a zkusím, jestli se sviňa objeví znova :-)
o 20.05.2017, 19:11 | Jirka156
Nepomohlo by pro trvalé odstranění odfajfkovat v Doplňcích "automaticky aktualizovat doplňky"? Udělal jsem to a zkusím, jestli se sviňa objeví znova :-)
o 22.05.2017, 08:49 | AR
tak proč používáš seznamacký ff? si nahoď čistou instalačku
o 22.05.2017, 10:00 | rosak
P.E.T.R.
About:Config, security.insecure_field_warning.contextual.enabled;false
o 22.05.2017, 10:01 | rosak
Jirka156
Ve wydlích máš evidentně nainstalovaný soft od Seznamu. Odinstaluj ho a máš po problému.
o 22.05.2017, 22:58 | P.E.T.R
rosak: Díky, funguje to perfektně. :) Byla to drobnost, ale otravuje to.
o  Zpět  o  Nahoru
o
 

Vložit nový příspěvek do fóra


  Pro vložení příspěvku musíte být přihlášen/a.
Stránka vygenerována za 0.5694 sekund.